Comfort-Währung für Oxid PE Autor: D3 Data Development

Spezifikation
verfügbare Sprachen: DE
verwendet Lizenzschlüssel (erfordert OXID >= 4.7 / 5.0 + Modul-Connector)
Anzahl der Lizenzen: 1
Installationspaket als Download
Installationshandbuch
Systemanforderungen
Die Modulversion 3.1.0.0 ist in der Shopedition PE,CE von Version 4.9.0 bis 4.10.5 einsetzbar.
benötigt Ioncube Loader (PHP 5.6 / 7.~) oder Zend Guard Loader (PHP 5.3 bis 5.6)
benötigt die Shop Erweiterung D³ Modul Connector
zzgl. MwSt. ab 0,00 €